Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.1.33-21+0~20201018.43+debian9~1.gbpba1a9d.